Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl OC/AC OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
SklepOpon.com
opony i felgi
Kup OC/AC
Express Parts
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Zestaw bose bez wiazki - prosba o pomoc w podlaczeniu
Autor Wiadomość
frost12q


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 140KM
Napęd: Quattro
Rok: 1997
Skrzynia: Manual
Dołączył: 10 Mar 2012
Posty: 15
Skąd: Gryfino
Wysłany: 2014-08-19, 00:41   Zestaw bose bez wiazki - prosba o pomoc w podlaczeniu

Witam serdecznie,
nabylem jakis czas temu cale naglosnienie bose (bez radia i wiązki)
Postanowiłem to zmontowac ale nie moge znaleźć schematów do tego.

Stąd tez bardzo prosze o pomoc w sklejeniu tego do calosci.

Mam ori radio Delta CC (fabrycznie mialem zamontowany system Nokia)
To radio ma zostac i tu pierwsze pytanie : 1. Czy to radio roznilo sie czymkolwiek od radia z nagłosnieniem bose ? czy mam cos aktywowac aby caly system dzialal jak trzeba ?
Chce przerobic instalacje ze starego systemu.
Z przodu w drzwiach mam tylko kable sygnalowe, z tylu byly aktywne glosniki Nokia i tam byla jedna kostka - zasilanie, masa, drugie zasilanie (remote) i sygnal.

Przednie naglosnienie z bose wymaga tez 5 kabli i wyglada na to ze po cofnieciu kabli z tylnych drzwi na przod powinno wystarczyc. Gdy podlaczylem zasilanie z tylnych drzwi na probe do przednich glosnikow bose zagraly po podaniu zasilania i sygnalu. (bez dodania remote!) W puszce gdzie jest wzmacniacz brakuje jednego kabla - tego wlasnie z remote. Czy to oznacza ze po drodze jest gdzies przekaźnik ?

Teraz pytanie o tyl, głosniki sa zasilane ze wzmacniacza znajdujacego sie w bagaznikowym subie. W subie mam dwie kostki. Z tego co wyczytalem z innych tematow to (kostka czerwona) - 4 piny, sygnalowe z radia ?
(kostka biała) - 4 piny sygnałowe (na głosniki?) i 2 grubsze piny zasilajace ?

Jak mam podłączyć tył ? skad wziać sygnał ? Moge go wziac z przednich glosnikow badz z tylu ? I najwazniejsze, skad wziac zasilanie, tak aby wzmacniacz przy wylaczonym aucie nie byl zasilany.


Troche sporo tych pytan, ale bardzo mi zalezy na podlaczeniu tego. Prosze o pomoc i Pozdrawiam[/b]
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
st.john 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 2000
Skrzynia: Tiptronic
Kod silnika: AMX
Imię: Jasiek
Pomógł: 4 razy
Dołączył: 30 Kwi 2012
Posty: 519
Skąd: Lublin
Wysłany: 2014-08-19, 10:50   

Bose bez wiązki ? ale wzmacniacz masz ?
powiem Ci szczerze, że to trochę robota głupiego, zamontuj porządne głośniki (wygłusz drzwi) i daj pod wzmacniacz, będą grały 200 razy lepiej od BOSE - i roboty będzie dużo mniej.
Po za tym Bose gra na 2ohm standard masz na 4 więc i radio 2ohm musisz mieć.

p.s. temat wałkowany na forum - skorzystaj z opcji szukaj.
_________________

 
 
frost12q


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 140KM
Napęd: Quattro
Rok: 1997
Skrzynia: Manual
Dołączył: 10 Mar 2012
Posty: 15
Skąd: Gryfino
Wysłany: 2014-08-19, 11:14   

Gdybym chciał podłączyć głośniki pod wzmacniacz to bym nie pisał tego tematu.
Chce mieć ori nagłośnienie bose. Wzmacniacze były fabrycznie w subie i zasilaly głośniki tylne. A przed miał swoje osobne wzmacniacze.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
st.john 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 2000
Skrzynia: Tiptronic
Kod silnika: AMX
Imię: Jasiek
Pomógł: 4 razy
Dołączył: 30 Kwi 2012
Posty: 519
Skąd: Lublin
Wysłany: 2014-08-19, 11:19   

w bose masz oddzielny wzmak we wnęce po lewej zasilający wszystko, ten wzmak w subie jest tylko do zasilenia suba i tylnych głosników.
_________________

 
 
frost12q


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 140KM
Napęd: Quattro
Rok: 1997
Skrzynia: Manual
Dołączył: 10 Mar 2012
Posty: 15
Skąd: Gryfino
Wysłany: 2014-08-19, 11:29   

Albo ja czego nie wiem albo to jakas pomyłka.
We wnęce po lewej jest zmieniarką u nie ma tam nawet fabrycznie miejsca żeby upchać wzmacniacz. Na wszystkich aukcjach ten zestaw z c4 nie zawiera wzmacniacza.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: