Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl Opony samochodowe OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
Opony
samochodowe
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Masa (-) karoserii 1.8t AWT
Autor Wiadomość
knu 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 1.8T AWT 150KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Kod silnika: AWT
Imię: Łukasz
Wiek: 33
Dołączył: 18 Lis 2015
Posty: 20
Skąd: Elbląg
Wysłany: 2019-06-21, 11:44   Masa (-) karoserii 1.8t AWT

Witam

Gdzie dokładnie znajdują się połączenia masowe w A6 1.8t AWT? Mam słabe ładowanie, chciałbym zacząć od oczyszczenia połączeń - oraz +, alternator mam po regeneracji i dalej słabe ładowanie. Strata jest na przewodach. Macie jakieś schematy ewentualnie zdjęcia lub opis? Proszę o pomoc :]
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 8 razy
Wiek: 45
Dołączył: 08 Mar 2015
Posty: 637
Skąd: Zamość
Wysłany: 2019-06-21, 18:59   

knu, a na alternatorze mierzyłeś czy na samym aku?
_________________
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!
 
 
knu 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 1.8T AWT 150KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Kod silnika: AWT
Imię: Łukasz
Wiek: 33
Dołączył: 18 Lis 2015
Posty: 20
Skąd: Elbląg
Wysłany: 2019-06-21, 19:17   

Mierzyłem na alternatorze oraz na aku.

[ Dodano: 2019-06-24, 18:12 ]
Pomoże ktoś?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Gh0st666 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 1.8T AEB 150KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Kod silnika: AEB
Imię: Michał
Wiek: 28
Dołączył: 12 Kwi 2019
Posty: 2
Skąd: Lidzbark Warmiński
Wysłany: 2019-11-21, 21:01   

Nie wiem czy ktoś już ci kolego pomógł lub znalazłeś gdzie indziej odpowiedź ale ja wygrałem walkę z ładowaniem w mojej c5 1.8T AEB. objawy to normalne ładowanie na zimnym silniku a im cieplejszy tym ładowanie potrafiło zejść do ledwo 13.2v oraz bardzo gorąca klema plusowa. Czyszczenie klemy i użycie różnych środków pomagało trochę ale na krótko. Skutecznie pomogła wymiana całego przewodu na nowy. Idealnie pasował od starej dobrej 60tki xD żeby nie było kupiłem nowy xD teraz ładowanie i na wskaźniku i na mierniku stoi na 14.75v <rotfl>
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: