Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[ACK 2.8 193 KM] Płyn w oleju
Autor Wiadomość
OLECHNO1991 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Imię: Przemek
Dołączył: 26 Mar 2018
Posty: 1
Skąd: Bialystok
Wysłany: 2018-03-26, 21:23   [ACK 2.8 193 KM] Płyn w oleju

Witam! Potrzebuje pomocy! :( W mojej c5 wudmuchalo uszczelkę pod głowicą. Robiłem je sam więc wymieniłem od razu uszczelki na 2 glowicach. Głowicę oczywiście planowane. Po złożeniu okazało się że do płyn poszedł do oleju :| Wcześniej nie było takich objaw nawet jak uszczelkę wywalilo( auto nie miało kompresji na 2 cylindrach). Panowie co się mogło stać? Czy coś źle podłączyłem? Czy może pompa wody siadla? Pomocy!
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
xpbit 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 ACK 193KM
Napęd: Quattro
Rok: 1997
Skrzynia: Manual
Kod silnika: ACK
Imię: Łukasz
Pomógł: 3 razy
Wiek: 29
Dołączył: 07 Mar 2009
Posty: 607
Skąd: Rybno k/Działdowa
Wysłany: 2018-03-27, 22:28   Re: Płyn w oleju

OLECHNO1991 napisał/a:
Witam! Potrzebuje pomocy! :( W mojej c5 wudmuchalo uszczelkę pod głowicą. Robiłem je sam więc wymieniłem od razu uszczelki na 2 glowicach. Głowicę oczywiście planowane. Po złożeniu okazało się że do płyn poszedł do oleju :| Wcześniej nie było takich objaw nawet jak uszczelkę wywalilo( auto nie miało kompresji na 2 cylindrach). Panowie co się mogło stać? Czy coś źle podłączyłem? Czy może pompa wody siadla? Pomocy!


skoro płyn chłodniczy poszedł do oleju to rozumiem że zaczęło ci przybywać oleju tak ?

od razu po zrobieniu uszczelek na głowicach zaczęło się to dziać ?
_________________
_________________________________ Audi Quattro______________________________
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: