Forum Audi A6 Klub Strona Główna




PRZYPOMNIJ HASLO

 

 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

audi a6 sklep audi a6 radio regeneracja xenonów reklama forum a6 Tarcze, hamulce LED
Express Parts Motostacja.pl Hustla Online Regeneracja HC AZ Auto Serwis Pompy olejowe Układ hamulcowy Sklepledowy.pl

Poprzedni temat «» Następny temat
[A6 C5] Brak świateł postojowych prawej strony  
Autor Wiadomość
sojer8 
Czasobywacz


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.6 150KM
Napęd: FWD
Rok: 1996
Skrzynia: Manual
Pomógł: 2 razy
Wiek: 27
Dołączył: 04 Sty 2010
Posty: 73
Skąd: Koło - Wielkopolska
Wysłany: 2013-02-18, 18:50   [A6 C5] Brak świateł postojowych prawej strony

Witam. Tak jak w temacie - brak świateł postojowych z prawej strony - bezpieczniki ok, żarówki nowe. Jakieś sugestie? Styki przy lampach ok. Dodam że jak zostawi się auto na prawym kierunkowskazie to z przodu lekko żarówka świeci a z tyłu jakby ok. Po przekręceniu włącznika ciemność z prawej strony....
 
 
Audi A6 Klub
Junior Admin

Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.2 FSI 255KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Kod silnika: AUK
Imie: Alex
Dolaczyl: 30 Paz 2007
Posty: 1732
Miasto/Region: Warszawa
kot919 
VIP A6



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 230KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Kod silnika: AJK
Imię: Piotr
Pomógł: 57 razy
Wiek: 32
Dołączył: 26 Kwi 2010
Posty: 1417
Skąd: Grudziądz
Wysłany: 2013-02-18, 23:06   Re: [A6 C5] Brak świateł postojowych prawej strony

sojer8 napisał/a:
Witam. Tak jak w temacie - brak świateł postojowych z prawej strony - bezpieczniki ok, żarówki nowe. Jakieś sugestie? Styki przy lampach ok. Dodam że jak zostawi się auto na prawym kierunkowskazie to z przodu lekko żarówka świeci a z tyłu jakby ok. Po przekręceniu włącznika ciemność z prawej strony....

Po włączeniu świateł postojowych sprawdź jakie jest napięcie na bezpieczniku nr 22 gdy:
    - włączony prawy kierunkowskaz
    - włączone światła awaryjne:

W każdej sytuacji powinno być tam w okolicy 12V. Jeżeli Twój pomiar będzie od tego odbiegał, zamień żarówki miejscami (lewo-prawo)
Jeżeli nadal nie będzie działało, to można sprawdzić jeszcze działanie przełącznika świateł - osobno załącza obwody lewej i prawej strony oraz oświetlenia wewnątrz pojazdu (schowki itp).
 
 
Audi A6 Klub
Junior Admin

Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.2 FSI 255KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Kod silnika: AUK
Imie: Alex
Dolaczyl: 30 Paz 2007
Posty: 1732
Miasto/Region: Warszawa
sojer8 
Czasobywacz


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.6 150KM
Napęd: FWD
Rok: 1996
Skrzynia: Manual
Pomógł: 2 razy
Wiek: 27
Dołączył: 04 Sty 2010
Posty: 73
Skąd: Koło - Wielkopolska
Wysłany: 2013-02-19, 15:42   audi

Dziś sprawdzę te napięcia. Dodam jeszcze że nieraz podczas jazdy mruga klimatronik - oczywiście błędów brak a więc gdzieś styki pewnie. Jest błąd w grupie silnik: niskie napięcie na zacisku nr 30
 
 
kot919 
VIP A6



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 230KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Kod silnika: AJK
Imię: Piotr
Pomógł: 57 razy
Wiek: 32
Dołączył: 26 Kwi 2010
Posty: 1417
Skąd: Grudziądz
Wysłany: 2013-02-19, 18:47   Re: audi

sojer8 napisał/a:
Dziś sprawdzę te napięcia. Dodam jeszcze że nieraz podczas jazdy mruga klimatronik - oczywiście błędów brak a więc gdzieś styki pewnie. Jest błąd w grupie silnik: niskie napięcie na zacisku nr 30

'Postojówki' właśnie zasilane są z zacisku 30, zresztą nie tylko one. Czy ten błąd występuje sporadycznie, czy jest permanentny?
 
 
Audi A6 Klub
Junior Admin

Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.2 FSI 255KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Kod silnika: AUK
Imie: Alex
Dolaczyl: 30 Paz 2007
Posty: 1732
Miasto/Region: Warszawa
sojer8 
Czasobywacz


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.6 150KM
Napęd: FWD
Rok: 1996
Skrzynia: Manual
Pomógł: 2 razy
Wiek: 27
Dołączył: 04 Sty 2010
Posty: 73
Skąd: Koło - Wielkopolska
Wysłany: 2013-02-19, 19:10   audi

Obecnie praktycznie ciągły. Teraz znikło podświetlenie przycisków podnoszenia szyby, klimatronika. Ale sporadycznie zdarza się że zaświeci się wszystko i wtedy przedni prawy postój świeci słabiej. Gdy znika światło postojowe to razem z nim znika podświetlenie przełączników. Lewa strona 'postojówek' ok. A gdzie ten zacisk nr 30 się znajduje?
 
 
kot919 
VIP A6



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 230KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Kod silnika: AJK
Imię: Piotr
Pomógł: 57 razy
Wiek: 32
Dołączył: 26 Kwi 2010
Posty: 1417
Skąd: Grudziądz
Wysłany: 2013-02-19, 19:47   Re: audi

sojer8 napisał/a:
Obecnie praktycznie ciągły. Teraz znikło podświetlenie przycisków podnoszenia szyby, klimatronika. Ale sporadycznie zdarza się że zaświeci się wszystko i wtedy przedni prawy postój świeci słabiej. Gdy znika światło postojowe to razem z nim znika podświetlenie przełączników. Lewa strona 'postojówek' ok. A gdzie ten zacisk nr 30 się znajduje?

Zacisk 30 oznacza przewód bezpośrednio podłączony do akumulatora, i podłączony jest do różnych urządzeń. Moim zdaniem powinieneś sprawdzić

1) zacisk '+' i '-' akumulatora czy nie jest zaśniedziały - łącznie z przewodem do niego przykręconym do zacisku '+'
2) połączenia śrubowe na listwie w nogach kierowcy - czy są dokręcone prawidłowo
3) możesz również wyciągnąć wszystkie bezpieczniki podłączone do zacisku '30' - w ten sposób zobaczysz czy któryś z odbiorników nie obciąża nadto akumulatora (nie generuje dużego spadku napięcia). Napisz mi w jakim samochodzie to Ci się stało - rocznik, typ silnika, a postaram Ci się przygotować listę bezpieczników.
 
 
Audi A6 Klub
Junior Admin

Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.2 FSI 255KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Kod silnika: AUK
Imie: Alex
Dolaczyl: 30 Paz 2007
Posty: 1732
Miasto/Region: Warszawa
sojer8 
Czasobywacz


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.6 150KM
Napęd: FWD
Rok: 1996
Skrzynia: Manual
Pomógł: 2 razy
Wiek: 27
Dołączył: 04 Sty 2010
Posty: 73
Skąd: Koło - Wielkopolska
Wysłany: 2013-02-19, 20:19   audi

To jest audi A6 C5, 1998r , 2.4 benzyna - napęd na oś przednią. Znalazłem podobny post http://www.a6klub.pl/viewtopic.php?t=38773 ale pozostawiony bez odpowiedzi.

[ Dodano: 2013-02-21, 18:30 ]
problem rozwiązany. Winowajcą okazał się włącznik świateł głównych. Kupiłem od golfa 4 (nowy 60zł), mała przeróbka i śmiga. Dziękuje wszystkim za pomoc :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: