Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

OC/AC OC/AC pompa wspomagania ZF Led Toyota Avensis felgi audi a6 milionczesci warsztat Gdańsk Tarcze, hamulce forum audi a6
SklepOpon.com
opony i felgi
Kup OC/AC
Pompa oryginał
"ZF"
Maglownica
Sklepledowy.pl
Felgi aluminiowe
Części A6 C5
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu

Menu
Kontakt
Forum
Szukaj
Rejestracja
Nasze Kluby
Forum Audi Q7

Szybka rejestracja
Użytkownik:
Hasło: Potwierdź Hasło:
E-mail: @
 Płeć: Kobieta Mężczyzna
Model:
Nadwozie:
Zasilanie:
Silnik:
Napęd:
Rok:   
Skrzynia:
Imię:   


Szukaj
Szukaj:
Szukaj w:

Zaawansowane wyszukiwanie

Kto jest na czacie
Na czacie jest 0 użytkowników
[ Zaloguj się by wejść na czat ]

Najaktywniejsi użytkownicy
0x4B25A  postów 7097
daniel1997  postów 5275
bendzji  postów 5264

Portal Audi A6 Forum

[ BPJ 2.0 170 KM] Czujnik niskiego cisnienia paliwa g410
Autor: mianas87 @ 2017-08-19, 21:47
Witam. Czy mozna jakos zdiagnozowac zawor g410 w pompie wysokiego cisnienia? Od dluzszego czasu mam problem z brakiem mocy, odcina przy okolo 4-5 tys obrotow. Po podlaczeniu pod kompa wywala blad

000135 - Fuel Rail/System Pressure: Too Low
P0087 - 002 - Lower Limit Exceeded - Intermittent
Freeze Frame:
Fault Status: 00100010
Fault Priority: 0
Fault Frequency: 21
Mileage: 276319 km
Time Indication: 0
Date: 2017.06.29
Time: 18:42:38

Freeze Frame:
RPM: 3692 /min
Load: 94.5 %
Speed: 82.0 km/h
Temperature: 91.0°C
Temperature: 38.0°C
Absolute Pres.: 1000.0 mbar
Voltage: 13.589 V

Tak jak pisalem juz w innym poscie wymieniony zostal popychacz, pompa paliwa itd. Pompa ktora zostala wymieniona byla uzywana- sprawna, w ktorej byl juz inny czujnik g410. Niestety objaw ten sam jak na mojej starej pompie. Zauwazylem ze jak odepne wtyczke od czujnika g410 auto lepiej reaguje na pedal gazu i nie odcina. Zastanawiam sie nad zakupem nowego czujnika (koszt 260zl w aso) ale z drugiej strony dlaczego na mojej pompie i tej nowej-uzywanej objaw jest ten sam. czyzbym mial takiego pecha, ze obydwa czujniki sa walniete? Pozdrawiam

Komentarze: 1 :: Zobacz komentarze (Dodaj swój komentarz)

Najaktywniejsi użytkownicy
0x4B25A  postów 7097
daniel1997  postów 5275
bendzji  postów 5264

Witamy Gość
Obecny czas to 2017-08-21, 19:40
Styl forum:

Zaloguj
Użytkownik:
Hasło:
Zapamiętaj 
Zapomniałem hasła
Rejestracja

Statystyki
Nasi użytkownicy napisali 550008 postów, 52951 tematów
Mamy 62790 zarejestrowanych użytkowników
Ostatnio zarejestrowana osoba: kossi