Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

OC/AC OC/AC Regeneracja reflektorów części aut superparts.pl Led Toyota Avensis felgi audi a6 milionczesci warsztat Gdańsk Tarcze, hamulce forum audi a6
SklepOpon.com
opony i felgi
Kalkulator
OC/AC
Regeneracja
reflektorów
superparts.pl
Sklepledowy.pl
Felgi aluminiowe
Części A6 C5
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[A6 C6] Brak wskazań poziomu paliwa
Autor Wiadomość
MaTyS 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: S-tronik
Kod silnika: CDUD
Imię: Piotr
Pomógł: 73 razy
Dołączył: 11 Sie 2009
Posty: 1978
Skąd: Iława
Wysłany: 2010-04-08, 19:12   [A6 C6] Brak wskazań poziomu paliwa

Po wizycie na myjni przestał mi działać wskaźnik paliwa :cry:
Wskazówka ani drgnie, a komp krzyczy żebym zatankował... . Od czego zacząć, od wtyczki dochodzącej do czujnika ?? Ale w sumie co miała by z tym wspólnego myjnia... .

Sprawdzona i pryśnięta wd wtyczka przy czujniku, rezystancja na czujniku 244 ohm, wskazówka ani drgnie. Co teraz, jakaś następna wtyczka, jak tak to gdzie ?? ?

20:24
Przy pomocy niezastąpionego kolegi tmr znalazłem problem, drugi czujnik na przerwie.
Po zastąpieniu go rezystorem, wskaźnik ożył... Albo coś z instalacją łączącą drugi czujnik z gniazdem pierwszego, albo sam czujnik. . Jak się do niego dobrać ??
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
tmr 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2012
Skrzynia: DSG
Kod silnika: CDUC
Imię: Tomasz
Pomógł: 71 razy
Dołączył: 03 Gru 2008
Posty: 875
Skąd: Konin/wlkp
Wysłany: 2010-04-09, 01:33   

W załączniku króciutkie info o procedurze wymiany drugiego czujnika paliwa ;-)

wymiana G2.rar
Pobierz Plik ściągnięto 4536 raz(y) 167,04 KB

_________________
Wykonane mody :) :
C6:
- lustreko fotochrom
- bixenony (+AFS) z poziomowaniem i zmywaniem, LED
- MMI High, Navi, BT, TV, DVD, AMI
- elektryczne stołki
- parktronic plus
- ogrzewanie postojowe
- ori kamerka cofania
- TPMS

C7:
- ori kamerka, ori hak
 
 
MaTyS 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: S-tronik
Kod silnika: CDUD
Imię: Piotr
Pomógł: 73 razy
Dołączył: 11 Sie 2009
Posty: 1978
Skąd: Iława
Wysłany: 2010-04-10, 12:07   

No i problem rozwiązany, słaby styk przy wtyczce czujnika G2. <ok>
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
MaTyS 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: S-tronik
Kod silnika: CDUD
Imię: Piotr
Pomógł: 73 razy
Dołączył: 11 Sie 2009
Posty: 1978
Skąd: Iława
Wysłany: 2010-04-11, 14:18   

Użytkownik

Czytałem, ale z tego co zrozumiałem to w przypadku, który ogarniałeś słaby styk był przy wtyczce dochodzącej do G1. Ją oczywiście sprawdziłem w pierwszej kolejności... .
 
 
marcinesj 


Model: Inne
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: Inny
Napęd: FWD
Rok: 2001
Skrzynia: Manual
Dołączył: 26 Maj 2010
Posty: 2
Skąd: Głogów
Wysłany: 2010-05-26, 18:17   

WItam u mnie na warsztacie w A6 3.0 TDi jest podobny problem ale mam takie pytanko . Podpiołem opornik 50 Om w piny 2 i3 i wskaznik dalej pokazywał 0 paliwa . Sądze ze to moze jednak wskaznik cos szfankuje. Do czujnika G2 nie dobierałem sie jeszcze, bo nie wiem czy to cos pomoze . Podpowie ktos moze cos ?
 
 
MaTyS 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: S-tronik
Kod silnika: CDUD
Imię: Piotr
Pomógł: 73 razy
Dołączył: 11 Sie 2009
Posty: 1978
Skąd: Iława
Wysłany: 2010-05-26, 19:38   

No jak jest quattro to dwa czujniki, jeżeli dobrze pamiętam to wstawiałem 100 Ohm pomiędzy 2-3 i drugi czujnik 4-3.
Jeżeli wstawisz opornik tylko pomiędzy 2-3 to nic ci się nie wychyli. Opór muszą dawać dwa czujniki, w przypadku braku rezystancji na którymkolwiek z nich wskazówka nie poruszy się... .
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
lockbit 



Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Wiek: 43
Dołączył: 24 Lip 2008
Posty: 54
Skąd: W-wa
Wysłany: 2010-06-23, 22:05   

No to i ja zostałem zapisany do klubu ze wskaznikiem paliwa na zero :-(
Mysle że jutro bede sprawdzał wtyczkę na zbiorniku.
Mam tylko jedno pytanie, rewizja do tych kabli na baku w A6 3.0 TDI w jakim jest miejscu? :oops:

Już wiem, pod tylną kanapą :!: :-P
_________________
Audi A6 i 280KM To dopiero jest jazda....
 
 
auDIAG 


Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.4 ARJ 165KM
Napęd: Quattro
Rok: 2004
Skrzynia: Automat
Kod silnika: AEL
Dołączył: 20 Lis 2008
Posty: 28
Skąd: WWA
Wysłany: 2010-06-24, 06:29   

należy wymienić wtyczki w zbiorniku paliwa jest to znany problem , niekiedy wymagana jest aktualizacja oprogramowania w zestawie wskazników (ale to wczesniejsze modele )
jak kogoś interesuje to mogę podać numery zestawu naprawczego
_________________
USUNIęTO - Regulamin Forum pkt 29!
 
 
lockbit 



Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Wiek: 43
Dołączył: 24 Lip 2008
Posty: 54
Skąd: W-wa
Wysłany: 2010-06-24, 18:05   

hmmm........ a ta aktualizacja to do czego, jeśli wtyk tylko nie łączy :?:
_________________
Audi A6 i 280KM To dopiero jest jazda....
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
auDIAG 


Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.4 ARJ 165KM
Napęd: Quattro
Rok: 2004
Skrzynia: Automat
Kod silnika: AEL
Dołączył: 20 Lis 2008
Posty: 28
Skąd: WWA
Wysłany: 2010-06-24, 20:22   

oprogramowanie jak czytałeś niekiedy jest potrzeba !! niestety występuje jeszcze jeden problem ze wskazaniami poziomu paliwa i to już nie jest problem korozji styków w zbiorniku a czysto oprogramowania .


Pracuje w A.S.O. Audi , jeżeli potrzebujesz argumentacji producenta mogę ci podesłać :P

są to T.P.I. częste problemy techniczne i sposoby na efektywne usunięcie usterki ...
POZDRAWIAM
_________________
USUNIęTO - Regulamin Forum pkt 29!
 
 
lockbit 



Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Wiek: 43
Dołączył: 24 Lip 2008
Posty: 54
Skąd: W-wa
Wysłany: 2010-06-25, 13:46   

ok. spox! Napisz tylko jak możesz, w jakich sytuacjach i przy jakich objawach robi sie aktualizacje softu. Możesz jeszcze opisać na czym ona polega, t.j.: czy tylko zmienia się jakieś wartości danego sterownika, czy wgrywa się nowe oprogramowanie, jeśli jest to zmiana oprogramowania do jakiego modułu?
_________________
Audi A6 i 280KM To dopiero jest jazda....
 
 
p0sitiv 


Model: Inne
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: Inny
Napęd: RWD
Rok: 2012
Skrzynia: Automat
Dołączył: 27 Sie 2009
Posty: 56
Skąd: Poznań
Wysłany: 2010-10-25, 16:53   

Do tej pory mialem 2 a6 c6 i w obu mialem ten probem...
Ale po paru dniach wskaznik wraca do normy.
_________________
P0SITIV
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
szynszyl 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Napęd: Quattro
Rok: 2006
Skrzynia: Tiptronic
Pomógł: 3 razy
Dołączył: 26 Sty 2010
Posty: 117
Skąd: Lublin
Wysłany: 2010-10-25, 18:59   

U mnie wskaźnik pokazywał zero, błąd był zawsze z czujnika G169 (lewa strona) dobrałem się do niego, za każdym razem jak go tylko ruszyłem wskaźnik zaczynał działać, wywaliłem tę złączkę co jest na przewodzie i zlutowałem kabelki- nic nie dało po jakimś czasie wskaźnik znowu nic nie pokazywał. Dopiero jak ruszyłem drugą złączkę na tym kabelku, z prawej strony obok pompy, podoginałem jedynie złączki i jak narazie jest ok.
_________________
Własnymi rencyma:
-elektryczna klapa bagażnika
-kolektory ssące
-hak automatyczny
-reflektory led
 
 
shootArt.pl 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Napęd: Quattro
Rok: 2006
Skrzynia: Automat
Wiek: 37
Dołączył: 19 Sie 2010
Posty: 32
Skąd: Gubin
Wysłany: 2010-11-01, 20:14   

Chcialbym odswiezyc nieco temat.. zalapalem sie do klubu "brak wskazania ilosci paliwa". Jak zdarzylo mi sie to pierwszy raz to stwierdzilem ze moze sie cos lekko przywiesilo wiec 2-3 razy ostro przyhamowałem i sie odblokowalo.. ale znowu mi to wskoczylo wczoraj i juz ten zabieg nie pomogl.. wnisokuje ze gdziec cos moze nie styka.. mozecie mi podpowiedziec gdzie szukac wadliwych wtyczek? bo widze ze piszecie tu o jakis czujnikach ale niestety nie mam pojecia gdzie ich szukac?
_________________
shootArt
 
 
MaTyS 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: S-tronik
Kod silnika: CDUD
Imię: Piotr
Pomógł: 73 razy
Dołączył: 11 Sie 2009
Posty: 1978
Skąd: Iława
Wysłany: 2010-11-01, 20:30   

Czujniki masz pod tylnym siedzeniem, pierwszy po stronie pasażera (do niego podłączona jest wiązka od zegarów) i drugi od strony kierowcy podłączony do pierwszego wewnątrz zbiornika. U mnie był słaby styk właśnie przy tym drugim. Wystarczyło odłączyć i podłączyć wtyczkę, razem ze zdjęciem/założeniem kanapy i odkręceniem/przykręceniem dekla 10 min roboty ;-)

ps. Na pierwszej stronie masz zamieszczoną przez tmr procedurę dobrania się do tego czujnika.
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: