Forum Audi A6 Klub Strona Główna




PRZYPOMNIJ HASLO

 

 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

SKLEP AUDI felgi audi a6 audi a6 xenon reklama Tarcze, hamulce forum a6 forum a6
Sklep, części Sklep alufelgiExpress Parts Regeneracja HC Wyświetlacz LCD AZ Auto Serwis Układ hamulcowy Auto Oświetlenie Sklepledowy.pl


Poprzedni temat «» Następny temat
[A6 C5] ?wieci sie kontrolka ABS i hamulca
Autor Wiadomość
kielon0112 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 150KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Wiek: 26
Dołączył: 29 Mar 2010
Posty: 4
Skąd: Lubuskie
Wysłany: 2010-05-24, 22:47   

Ok zrobię tak jak mówicie to do czwartku a potem wrzucę co mi tam wyskoczyło po podłączeniu pod VAG . dzięki za pomoc OOOO :-P
_________________
kielon0112
 
 
Tomek.TDI 



Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.7TDI 163KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BSG
Imię: Tomek
Wiek: 31
Dołączył: 1 Kwietnia 2008
Posty: 2356
Skąd: Warszawa
rafik1974 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Dołączył: 03 Mar 2010
Posty: 30
Skąd: Pruszków
Wysłany: 2010-07-18, 12:38   

Witam wszystkich. Przeczytałem posty i nie mogę znaleźć mojej usterki.
Po zapaleniu samochodu pierwszy raz w danym dniu jest wszystko ok. Po jakichś kilkunastu minutach zapala mi się kontrolka pomarańczowa ABS (tylko ta jedna). I świeci już cały czas. Jak zgaszę silnik i za jakiś czas odpalę to nawet nie gaśnie. Gaśnie dopiero kiedy auto stoi paręnaście godzin nie używane.
Nie wiem czy ABS w tym czasie działa bo autko mam dopiero 2 tygodnie i jeszcze nie zdążyłem się przekonać. Dodaję, że na początku nie świeciło nic, dopiero od jakiegoś tygodnia. Zauważyłem też, że klocki z tyłu są niezabogate. Czy to może być przyczyna tego świecenia.
Pozdrawiam. ;-)
_________________
rafik
 
 
krzys124 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 150KM
Napęd: FWD
Rok: 2000
Skrzynia: Tiptronic
Pomógł: 3 razy
Dołączył: 08 Kwi 2009
Posty: 288
Skąd: zabrze
Wysłany: 2010-07-18, 22:50   

Oj - bez podłaczenia do Vag i zczytania błedów to mozemy tu pisac wiele ... jak swieci kontrolka ABS to ABS nie działa ! czyli koła przy ostrym hamowaniu sie blokują . u mnie sie tak zaczeło dziac to poszedł sterownik ABS potem wywalało ASR raz swieciło raz nie i tak w kolo - Jesli VAG pokaze (brak komunikacji z sterownikiem ABS) to sterownik do wymiany , albo do naprawy forumowicz (ologsm) jak sie nie myle ci go naprawi - kontakt z nim tu znajdziesz na forum . Ale to moze byc też czujka przy ktoryms kole ....
_________________
teraz mercedes w-210 2.7 CDI
Jednak jak nie ma gwiazdy to nie ma jazdy .
 
 
Tomek.TDI 



Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.7TDI 163KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BSG
Imię: Tomek
Wiek: 31
Dołączył: 1 Kwietnia 2008
Posty: 2356
Skąd: Warszawa
rafik1974 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Dołączył: 03 Mar 2010
Posty: 30
Skąd: Pruszków
Wysłany: 2010-07-19, 22:15   

Może zacznę od wymiany klocków bo i tak trzeba je zmienić i przyokazji sprawdzę czujniki przy kołach a potem, jak się nie poprawi to sprawdzę vag-iem. A... Czy kabel pozostały mi po a4 b5 z 95 roku pasuje do a6 c5? Pozdrawiam.
_________________
rafik
 
 
krzys124 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 150KM
Napęd: FWD
Rok: 2000
Skrzynia: Tiptronic
Pomógł: 3 razy
Dołączył: 08 Kwi 2009
Posty: 288
Skąd: zabrze
Wysłany: 2010-07-21, 09:42   

mi to sie wydaje , ze "na oko to starka zmarła"
_________________
teraz mercedes w-210 2.7 CDI
Jednak jak nie ma gwiazdy to nie ma jazdy .
 
 
mr.Pit 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 3.0 220KM
Napęd: FWD
Rok: 2003
Skrzynia: Multitronic
Kod silnika: ASN
Imię: Piotr
Wiek: 34
Dołączył: 22 Lut 2008
Posty: 198
Skąd: Rumia
Wysłany: 2010-08-28, 09:51   

Koledzy u mnie w A6 2.4 jest tak:
1.rano odpalam jest ok, przejadę kilka kilometrów i wyskakuje kontrolka hamulca, abs asr.
2.Podłączyłem rano vaga zanim się kontrolki nie świeciły, bo później brak połączenia: w abs zero błędów, w silniku błąd magistrali CAN ABS brak połączenia.

Czy to na 100% sterownik, czy może ktoś coś jeszcze podpowie?
_________________
Fiat 126 BIS, Fiat 125, Opel Omega 2.0
Opel Calibra 2.0
Audi C4 93r 2.6 ABC, Audi A6 99r 2.4 ARJ
Audi A6 Avant 03r 3.0 ASN
 
 
Tomek.TDI 



Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.7TDI 163KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BSG
Imię: Tomek
Wiek: 31
Dołączył: 1 Kwietnia 2008
Posty: 2356
Skąd: Warszawa
rafik1974 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Dołączył: 03 Mar 2010
Posty: 30
Skąd: Pruszków
Wysłany: 2010-08-28, 14:17   

Wymiana klocków nic nie dała, ale zauważyłem, że kiedy jadę delikatnie (znaczy lekko hamuję) i jadę po równej drodze to potrafi się nie włączyć. pierwsza dziura albo mocnijsze hamowanie i znów świeci. Czy czujniki przy kołach jakoś się wyciąga, czy wykręca? Czy można je jakoś sprawdzić inaczej niż VAG-iem?
_________________
rafik
 
 
p@ablo 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Kod silnika: ACK
Dołączył: 15 Kwi 2010
Posty: 15
Skąd: Łańcut
Wysłany: 2010-08-29, 07:30   

Witam.
U mnie ostatnio również zaczęły się podobne problemy - czasem włącza się kontrolka ABS i na fisie czerwony ((!)) + trzy sygnały dźwiękowe. ?wiecą się czasem chwilę czasem dłużej - nie ma reguły. VAG pokazuje jeden błąd: 1203 - ABS/tablica przyrządów połączenie elektryczne brak sygnału - błąd sporadyczny. Podejrzewam, że to sterownik ABS ale chciałem się upewnić - czy ktoś może potwierdzić?
Pozdrawiam,
Paweł
 
 
piotrekr79 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI 131KM
Napęd: FWD
Rok: 2002
Skrzynia: Manual
Pomógł: 4 razy
Wiek: 36
Dołączył: 08 Lip 2009
Posty: 75
Skąd: Zamość
Wysłany: 2010-08-29, 11:20   

Witam kolegów nie wiem czy wiele pomogę ale miałem takie same problemy z tym niby czujnikiem gdy jechałem po ulicy i była jakaś nierówność to właśnie zaświecał się abs i system antypoślizgowy zaczeło się chamowanie i zwalnianie obrotów silnika czyli tak jak bym wpadł w poślizg na śniegu i co się okazało walnięte było łożysko w przednim kole i był luz gdy koło wpadało na nierówności to zaczeło drgać i czujnik szalał że jest poślizg a po wymianie tegoż łożyska problem znikł także warto sprawdzić czy koło nie ma luzów u mnie ten luz był minimalny ledwo wyczuwalny. pozdrawiam
_________________
Piotr
 
 
Tomek.TDI 



Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.7TDI 163KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BSG
Imię: Tomek
Wiek: 31
Dołączył: 1 Kwietnia 2008
Posty: 2356
Skąd: Warszawa
Wawryn 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1999
Skrzynia: Tiptronic
Kod silnika: APS
Dołączył: 28 Cze 2009
Posty: 271
Skąd: Biała Podlaska
Wysłany: 2010-09-06, 09:28   

U mnie to był ABS,problem był tai że od razu pokazywało mi tą kontrolkę .Układ ABS był walnięty .Mam ASR więc mechanik mi powiedział że w tych modelach to dosyć częsta awaria .250 za naprawę
_________________
A6 C5 2.4 Benz+LPG Autom
 
 
rafik1974 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Dołączył: 03 Mar 2010
Posty: 30
Skąd: Pruszków
Wysłany: 2010-09-06, 19:58   

Dzięki Użytkownik. Sprawdzę połączenia między czujnikami na początek, włączę samochód i wlezę pod spód poruszać kabelkami. Oczywiście po tym jak sprawdzę VAGiem. Jak ostatnio podłączałem to wszystko było ok. bo kontrolka nie świeciła. Sprawdzę kiedy będzie się świecić. Pozdrawiam. :-)
_________________
rafik
 
 
rafik1974 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Dołączył: 03 Mar 2010
Posty: 30
Skąd: Pruszków
Wysłany: 2010-09-07, 22:46   

W sumie nie doczytałem dokładnie ;-) ale w sumie skojarzyłem o co chodzi :-D Dzięki, pozdrawiam.
_________________
rafik
 
 
Tomek.TDI 



Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.7TDI 163KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BSG
Imię: Tomek
Wiek: 31
Dołączył: 1 Kwietnia 2008
Posty: 2356
Skąd: Warszawa
noemi 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1999
Skrzynia: Tiptronic
Wiek: 27
Dołączyła: 02 Mar 2011
Posty: 1
Skąd: Holandia
Wysłany: 2011-03-02, 18:57   

Witam serdecznie, jestem nowa i na dzień dobry mam problem :((
Bylam w salonie VW, aby wymienić zegary, ponieważ wyświetlacz fis był jedną wielką czerwoną plamą. Siadły piksele. Liczniki zostały wymienione na egzemplarz z innego auta, lecz o tych samych numerach, i w tym samym momencie pojawił się problem z ABS. Zapalił się czerwony wykrzyknik w nawiasie i żółta kontrolka ABS. Jak wiążą się ze sobą te wszystkie czynniki, co mogę sprawdzić, jak zaradzić... Czytałam wcześniej, żeby sprawdzić bezpieczniki. Bezpiecznik nr 29 był spalony. Wymieniłam go oczywiście. I problem mam dalej.
Proszę pomóżcie...
 
 
mako1231 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.4 165KM
Napęd: FWD
Rok: 2000
Skrzynia: Manual
Kod silnika: ARJ
Wiek: 37
Dołączył: 01 Paź 2010
Posty: 59
Skąd: Svelvik/Norwegia
Wysłany: 2011-03-02, 21:31   

Witam.

Ja mam ten sam problem a mianowicie świeci się ((!)) <szok> czerwona i piszczy po 3 sekundach od przekręcenia kluczyka .

Ale ABS działa, ESP również podczas jazdy. Pojawiło się to po zmianie licznika na pełny fis z cyfrowym zearkiem reszta ok.
Vag nie wykazuje błędów.

Pomocy !!
_________________
Maciek
Ostatnio zmieniony przez mako1231 2011-03-02, 22:16, w całości zmieniany 1 raz  
 
 
KANAL 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 1.8T AEB 150KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Pomógł: 2 razy
Dołączył: 22 Paź 2010
Posty: 109
Skąd: łódzkie
Wysłany: 2011-03-02, 22:06   

mako1231 napisał/a:
Witam.

Ja mam ten sam problem a mianowicie świeci się ((o)) <szok> czerwona i piszczy po 3 sekundach od przekręcenia kluczyka .

Ale ABS działa, ESP również podczas jazdy. Pojawiło się to po zmianie licznika na pełny fis z cyfrowym zearkiem reszta ok.
Vag nie wykazuje błędów.

Pomocy !!


Piszczy zawsze po odpaleniu? Nawet cieplego auta? Mi to wyglada tylko na slaby akumulator. Byly jakies problemy z przekladka licznika na pelny fis? Jak poradziles sobie z immo?
_________________
 
 
Tomek.TDI 



Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.7TDI 163KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BSG
Imię: Tomek
Wiek: 31
Dołączył: 1 Kwietnia 2008
Posty: 2356
Skąd: Warszawa
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: